PackageManager.remove

Compatibility overload. Use the version without a force_remove argument instead.

  1. void remove(in Package pack)
  2. void remove(in Package pack, bool force_remove)
    class PackageManager
    deprecated("Use `remove(pack)` directly instead, the boolean has no effect")
    void
    remove

Meta